Paquete Funmodeling


#1

Hola, tengo un problema al instalar el paquete funmodeling, no se me instala porque ROCR no esta para mi versión de R 3.5.3
Agradeceria si alguien me puede ayudar con este problema, muchas gracias.


#2

Si sabes que versión anterior funciona con R 3.5.3 puedes instalarla con devtools::install_version() pero la verdad es que sería mucho más fácil que actualices R.


#3

Hola Consuelo! Tal como dijo @andresrcs, lo mejor es que instales la última versión de R. Te paso un post donde hablo de algunos recaudos/consideraciones aquí.